Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen beim Xpage Anwender-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Joker

Fortgeschrittener

Beiträge: 23

Xpage-Version: Xpage Internet Studio 6 Professional

Wohnort: Ulm

Betriebssystem: Windows 7

1

Montag, 4. Juni 2012, 05:47

Daten lassen sich nicht löschen

Ich habe vor einigen Jahren mal eine mp3-Datei auf meine Seite hochgeladen. Heute habe ich meine Seite neu gestaltet und über den FTP-Client alle mp3-Dateien gelöscht. Dennoch erhalte ich wie von Geisternhand die mp3 abgespielt wenn ich meine Seite mit Internet Explorer öffne. Aber merkwürdigerweise nur wenn ich die Seite mitdem Internet Explorer öffne. Gibt es dafür eine Erklärung und noch besser eine Abhilfe?
Hier die Seite die ich meine http://www.online-handelsmarkt.de/Bestellung.html

Freundliche Grüße
Joker
  • Zum Seitenanfang

Achim Fricke

Experten-Team

Beiträge: 1 096

Xpage-Version: Xpage Internet Studio 7 Professional
Xpage Internet Studio 6 Professional

Wohnort: in Schleswig-Holstein Nähe Hamburg

Betriebssystem: Windows 7

2

Montag, 4. Juni 2012, 07:13

Hi Joker,

ich hör nichts ;.).
Ich denke mal, der Sound liegt auf Ihrem Rechner im Browsercache der Internet Explorers. Einmal F5 drücken und prüfen; dann müsste eigentlich Ruhe sein.

Gruß
Achim Fricke
  • Zum Seitenanfang

Ähnliche Themen