Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen beim Xpage Anwender-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 2

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: Windows 7

1

Dienstag, 18. Januar 2011, 16:15

Auto Upload bei Win7

Hallo,

Ich habe das Problem das der Auto Upload bei Win 7 nicht funktioniert. Habe ein Betriebssystem wechsel gemacht und die Projektdateien übernommen, die Daten zum Upload (Server, Passwort, usw. habe ich mehrmals überprüft). Das Uploadfenster öffnet sich kurz ist aber gleich wieder weg. Weiß jemand vll ne Lösung?
Danke
Webmaster ffw-helse.de
  • Zum Seitenanfang

Beiträge: 2

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: Windows 7

2

Mittwoch, 19. Januar 2011, 15:54

Wurde durch den Support gelöst.
Fehler war ein fehlender Harken, um das starten als Admin zustarten
  • Zum Seitenanfang

homagen

Einsteiger

Beiträge: 2

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: Windows 7

3

Sonntag, 13. Februar 2011, 15:01

Problem bei Upload bei win7

Habe dasselbe Problem. Wo bitte muss ein Häckchen gesetzt werden??
  • Zum Seitenanfang

Achim Fricke

Experten-Team

Beiträge: 1 096

Xpage-Version: Xpage Internet Studio 7 Professional
Xpage Internet Studio 6 Professional

Wohnort: in Schleswig-Holstein Nähe Hamburg

Betriebssystem: Windows 7

4

Sonntag, 13. Februar 2011, 20:42

Hi homagen,

betrifft die Datei "Xpage Internet Studio 6 Professional.exe".
Mit rechter Maustaste die Eigenschaften abfragen, beim Reiter "Kompatibilität" das Häkchen bei Berechtigunsstufe zum Aktivieren der Ausführung als Administrator setzen.

Gruß
Achim Fricke
  • Zum Seitenanfang

homagen

Einsteiger

Beiträge: 2

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: Windows 7

5

Freitag, 18. Februar 2011, 17:31

Danke; homagen
  • Zum Seitenanfang