Sie sind nicht angemeldet.

HansHo

Routiner

Beiträge: 127

Xpage-Version: Xpage Internet Studio 7 Professional

Wohnort: Wien

Betriebssystem: Windows Vista

1

Mittwoch, 2. Februar 2011, 11:57

Mitglieder Bereich

Hallo

Eine Fage an die Moderatoren - nachdem ich mich mit diesem Problem wiederholt an den Administrator gewandt habe - ohne eine Antwort zu erhalten.


Ich kann mich hier im Forum normal einloggen und posten - habe aber keinen Zugriff auf den Mitglieder Bereich

Früher hat das funktioniert..(ich schau mir auch gerne mal die Websites anderer User an)



besten Dank
Hans
  • Zum Seitenanfang

Achim Fricke

Experten-Team

Beiträge: 1 096

Xpage-Version: Xpage Internet Studio 7 Professional
Xpage Internet Studio 6 Professional

Wohnort: in Schleswig-Holstein Nähe Hamburg

Betriebssystem: Windows 7

2

Mittwoch, 2. Februar 2011, 12:37

Hi Hans Ho,

ist der Reiter "Mitglieder" zwischen "Forum" und "Hilfe" für Sie nicht sichtbar?

Gruß
Achim Fricke
  • Zum Seitenanfang

HansHo

Routiner

Beiträge: 127

Xpage-Version: Xpage Internet Studio 7 Professional

Wohnort: Wien

Betriebssystem: Windows Vista

3

Mittwoch, 2. Februar 2011, 12:45

Nein, ist nicht sichtbar
Und wenn ich auf einen User klicke (zB wer anwesend ist, oder sogar meinen eigenen User Namen) krieg ich eine Fehlermeldung...keine Zugriffsbefugnis


besten Dank
Hans
  • Zum Seitenanfang

Schmetterling

Einsteiger

Beiträge: 8

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: Windows XP

4

Mittwoch, 2. Februar 2011, 13:09

Hallo Hans HO, Hallo Herr Achim,

das Problem habe ich auch schon seit langem. Ich das auch dem Support mitgeteilt, der aber leider bis Dato nicht reagiert hat. Schade eigentlich.

Gruß
Raphaela
  • Zum Seitenanfang

Schmetterling

Einsteiger

Beiträge: 8

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: Windows XP

5

Mittwoch, 2. Februar 2011, 13:11

sorry, es muss natürlich heißen, ich HABE es dem Support mitgeteilt.
  • Zum Seitenanfang

Achim Fricke

Experten-Team

Beiträge: 1 096

Xpage-Version: Xpage Internet Studio 7 Professional
Xpage Internet Studio 6 Professional

Wohnort: in Schleswig-Holstein Nähe Hamburg

Betriebssystem: Windows 7

6

Mittwoch, 2. Februar 2011, 16:21

Hi Frau Schmetterling, hi HansHo,

dann will ich CUTEX mal anmorsen und sehn was sie dazu sagen.

Gruß
Achim Fricke
  • Zum Seitenanfang

HansHo

Routiner

Beiträge: 127

Xpage-Version: Xpage Internet Studio 7 Professional

Wohnort: Wien

Betriebssystem: Windows Vista

7

Mittwoch, 2. Februar 2011, 16:24

Danke Herr Fricke


Ich hoffe, ich bin nicht auf einer "black list"

;)


schönen Gruss
Hans
  • Zum Seitenanfang

danimaus

Fortgeschrittener

Beiträge: 27

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: MAC OS X

8

Mittwoch, 2. Februar 2011, 19:08

... ich auch, bitte:-)

Viele Grüße aus Berlin
  • Zum Seitenanfang

Martin Fehse

Fortgeschrittener

Beiträge: 40

Xpage-Version: Xpage Internet Studio 6 Professional

Wohnort: Freiburg

Betriebssystem: Windows XP
Windows 2000
Windows Vista
Windows 7

9

Donnerstag, 3. Februar 2011, 06:21

Ja, bei mir fehlt der Link ebenfalls :-)

Gruß aus Freiburg
Martin Fehse
  • Zum Seitenanfang

juergen

Routiner

Beiträge: 84

Xpage-Version: Xpage Internet Studio 7 Professional

Wohnort: Frechen bei Köln

Betriebssystem: Windows 8

10

Freitag, 4. Februar 2011, 16:17

Mitgliederbereich

Das habe ich schon vor Monaten in einem Beitrag gemeldet, gleich nach dem Verschwinden dieses Bereiches.

Aber bisher ist leider nichts passiert außer damals einer Absichtserklärung sich darum zu kümmern.

Der Mitgliederbereich ist und bleibt auch seitdem bei mir verschwunden.

Gruss Jürgen
  • Zum Seitenanfang

Hanno

Routiner

Beiträge: 74

Xpage-Version: Xpage Internet Studio 6 Professional

Wohnort: Oostfreesland

Betriebssystem: Windows 7

11

Sonntag, 6. Februar 2011, 16:16

Ist bei mir auch so und m. E. ein klarer Beweis für das Demokratieverständnis bei Cutex.

Munterbleiben - Hanno
  • Zum Seitenanfang

Achim Fricke

Experten-Team

Beiträge: 1 096

Xpage-Version: Xpage Internet Studio 7 Professional
Xpage Internet Studio 6 Professional

Wohnort: in Schleswig-Holstein Nähe Hamburg

Betriebssystem: Windows 7

12

Mittwoch, 16. Februar 2011, 11:33

@ All
Manchmal reicht ein Anstoß an der richtigen Stelle: nun müsste der Mitgliederbereich wieder für Alle zugänglich sein.
Und die Sache mit dem Demokratieverständnis war mir eh zu hoch ;-)

Grüße
Achim Fricke
  • Zum Seitenanfang

juergen

Routiner

Beiträge: 84

Xpage-Version: Xpage Internet Studio 7 Professional

Wohnort: Frechen bei Köln

Betriebssystem: Windows 8

13

Mittwoch, 16. Februar 2011, 12:41

Kaum zu glauben, aber wahr.

Es geht wieder.

Wenn sich der Richtige engagiert, geschehen selbst kleine Wunder nach so langer Zeit!
Die Hoffnung stirbt zu letzt, sagt das Sprichwort!

Danke und einen schönen Tag
Jürgen
  • Zum Seitenanfang

Schmetterling

Einsteiger

Beiträge: 8

Xpage-Version: Xpage Internet Studio 6 Professional

Betriebssystem: Windows XP

14

Mittwoch, 16. Februar 2011, 20:57

Jo es geht wieder! Ein dickes Danke schön, Herr Fricke.

LG
Raphaela Klute
  • Zum Seitenanfang

Hanno

Routiner

Beiträge: 74

Xpage-Version: Xpage Internet Studio 6 Professional

Wohnort: Oostfreesland

Betriebssystem: Windows 7

15

Dienstag, 22. Februar 2011, 18:17

@Achim: Demokratie hat etwas mit Gleichheit zu tun, Ausgrenzung ist etwas anderes!

Man könnte darüber diskutieren, dass ich hier Ebenen vertausche, doch das Wichtigste ist:
Die Funktion ist wieder hergestellt.

Gruß, Hanno
  • Zum Seitenanfang

Ähnliche Themen