Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 288.

Montag, 13. Februar 2012, 20:12

Forenbeitrag von: »Wassermann«

Overlay-Hover Button mit fade in und out - Xpage kann das fast! Geht im Browser nicht?

Hallo erst mal, Meinegrafik. Deine Idee funktioniert ja eigentlich ja..... Nur das mit der Option Mausberührung ist so eine sache. Ich bevorzuge die "druck Maustaste". Deine Original Datei hat einen entscheidenden Fehler.... Du hast die Ausblendung dem Container zugewiesen anstelle der Button. Siehe meine geänderte Datei und vergleiche mal die Aktionen meiner mit Deiner Datei. Wichtig ist das bei einblendung zb. ein PLUS 20 machst... und natürlich bei Ausblendung MINUS 20 eingeben musst, also ei...

Dienstag, 7. Februar 2012, 06:19

Forenbeitrag von: »Wassermann«

Power Point Dateien einbinden

Hallo zusammen, Von welchem Powerpoint schreiben wir hier? vom Micro.... oder open... Bei open Open office kannst du wie Achim vorschlägt ohne probleme in Flash konvertieren. Bei den älteren Microsofts gibs die möglichkeit als "Webseite zu Speichern" oder " als Fertiges .exe file zu speichern. Alle möglichtkeiten müssen dann über OLE eingebunden werden. Gruss Wassermann

Mittwoch, 14. Dezember 2011, 19:22

Forenbeitrag von: »Wassermann«

Darstellung des xpage Hauptfensters verändern

Hi Gabi, Um es Vorsichtig zu schreiben.... nicht immer. Ich gehe davon aus das ein Monitor im normalen "VGA" anschluss ist und der andere im DVI.. Hast Du noch 2 Verschiedene Monitore?... wird es noch etwas Schwieriger. Es ist auf jedenfall zu versuchen die Auflösung beider Monitoren auf den gleichen wert z.b. 1024 x 900. wie gesgt nur ein Beispiel. Ist im einen Monitor XPage immer noch kleiner, sehe ich keine Chance. Gruss Patrick

Dienstag, 13. Dezember 2011, 19:07

Forenbeitrag von: »Wassermann«

Register Farbpalette nicht vorhanden

Hi Gaby, unter Ansicht, dann Werkzeugregister danach Häkchen setzen bei Farbpalette, wenn Du noch was Vermisst findest Du alles da Versorgt ;-). Gruss Wassermann

Sonntag, 17. Juli 2011, 13:33

Forenbeitrag von: »Wassermann«

Individuelle Cursor

Hallo zusammen, mit den einfachen bordmitteln von Xpage....nicht möglich. hierfür sind Scripte erfoderlich die mit googlen gefunden werden können. Gruss Wassermann

Freitag, 11. Februar 2011, 09:55

Forenbeitrag von: »Wassermann«

Formular versenden fehlerhaft

Hallo Raftermannn. Normalerweise müsstest Du erst einen neuen treath erstellen. Durch "Eingabe getrennt" heisst das die Wörter untereinenander sind... Richtig ? Sind nur die Wörter Panasonic, Toshiba usw. alleine im Textfeld , dann würde ich das Textfeld selbst verlinken, und nicht die einzelnen Wörter. Gruss Wassermann

Freitag, 11. Februar 2011, 09:16

Forenbeitrag von: »Wassermann«

Text mit Anführungstriche kann aus Word nicht kopiert werden

Hallo liebendo Problematik erscheint dann wenn je nachdem welche Formatierung verwendet wurden. Ist es möglich dass Du diese als Word dateien auch von anderen erhällst? ich empfehle den kompletten Text zu markieren und dann "Formatierung Löschen " wählen. Dies ist Sicherer. Gruss Patrick

Freitag, 11. Februar 2011, 09:04

Forenbeitrag von: »Wassermann«

Ole Container und Ad-Sense Codes

Hallo Antares Wieso das Scrollbalken mal auftauchen und mal nicht kommt auf den Ihnahlt darauf an. Solche Ad-Sense werden manchmal etwas grösser.... dann wird der platz "Eng" und die Scrollbalken erscheinen. um Dieses Auszuschliessen würde ich den OLE soweit wie möglich mind. 25 pixel erweitern. Auch die möglichkeit den Scrollbalken für immer zu deaktivieren hast Du. Siehe Bild. Gruss Wassermann

Dienstag, 18. Januar 2011, 18:35

Forenbeitrag von: »Wassermann«

Profileinstellungen

Hallo Enrico 1705 Die Signaturen haben die Moderatoren deaktiviert. nichts zu machen....leider. Gruss Wassermann

Dienstag, 18. Januar 2011, 18:34

Forenbeitrag von: »Wassermann«

Bilder einblenden per Zufallsprinzip

Hallo Uwe64 Hast Du mal versucht beispielsweise mal kleiner bilder zu nehmen und das diese zu testen. 1024x ...sind noch extrem grosse Bilder. Versuche es mal mit bilder der Grösse 300x300 und den OLE 305x305 so einfach nur mal als beispiel. Gruss Wassermann

Dienstag, 18. Januar 2011, 05:44

Forenbeitrag von: »Wassermann«

Bilder einblenden per Zufallsprinzip

Hallo Uwe64 Rechne doch mal mind. 5 Pixel auf jeder Seite dazu beim OLE, wie sieht die sache dann aus? Oder teile Uns mal Masse von Bilder und OLE in pixel mit. Gruss Wassermann

Montag, 17. Januar 2011, 20:06

Forenbeitrag von: »Wassermann«

Versand funktioniert nicht/nur teilweise

Hallo Enrico1705 Ich habe bei Dir mal 2x Versucht. 1x mit dem Fehler erzeugen (Overlay) und 1x von anfang an alles Korrekt eingegeben. Bei der Anfrage lief bei mir alles reibunglos, nur sollte Du jetzt mal Schreiben ob die die Anfrage von über 180 Kinder erhalten hast ;-) Also von meinerseite funkts. Gruss Wassermann

Mittwoch, 24. November 2010, 05:43

Forenbeitrag von: »Wassermann«

Bilder werden vom OLE Container nach laden überdeckt

Hallo Rico, Es ist leider immer so, das dieses zusammenspiel von IE und FF nicht immer das optimale ist. Ich hoffe es ist in dieser richtung ; http://forum.cutex-systems.de/index.php?…&threadID=1024& ansonsten mal die Projektdatei mailen. Gruss Wassermann

Dienstag, 23. November 2010, 11:45

Forenbeitrag von: »Wassermann«

Formular per Email nur als Code

Hallo Oliver, Meistens liegt es Näher als man es glaubt. Bei Projekt upload auf Seitenauswahl .... dann Geänderte Seiten klicken ;-). Leider lässt siche dieser zustand noch nicht Speichern, auch dieses ist bereits in den Voschläge und Anregungen bearbeitet worden. Gruss Wassermann

Dienstag, 23. November 2010, 08:59

Forenbeitrag von: »Wassermann«

Projekt lässt sich nicht öffnen

Hallo DTW, Die Aktuelle Version ist aber 6.8 und mit dieser sind auch die Alten Vorlagen zum vorschein gekommen ;-) vieleicht auch dein Projekt. Wenn dieses noch nicht hilft versuche mal mit der Aktuellen Backup datei. Gruss Wassermann

Dienstag, 23. November 2010, 08:54

Forenbeitrag von: »Wassermann«

Bilder werden vom OLE Container nach laden überdeckt

Hallo Rico Kannst Du den korrekten link bringen, würde es mir gerne mal Anschauen. Gruss Wassermann

Dienstag, 23. November 2010, 08:48

Forenbeitrag von: »Wassermann«

Formular per Email nur als Code

Hallo Oliver, Du kannst es "verhindern" indem Du nur die Aktualisierten Seiten hochlädst. Gruss Wassermann

Dienstag, 23. November 2010, 08:44

Forenbeitrag von: »Wassermann«

Auto-Upload von projektfremden Dateien

Hallo Aliver Lorch, Dieser "Fehler" ist schon lange bekannt und ist im Forum schon länger diskutiert worden, Ich denke da es seit dem letztdem Update nichts gebessert hat wird es vermuttlich erst in der 7er Version "Hoffentlich" korrigiert sein. Seit der Diskusion wird empfohlen Nur immer ein Projekt geöffnet zu lassen um solches zu Vermeiden. Gruss Wassermann

Montag, 22. November 2010, 05:33

Forenbeitrag von: »Wassermann«

Falscher Link in der Rubrik XPAGE-Referenzen

Hallo Lorch, Mann muss es nicht unbedingt löschen, aber wenn Du nochmals in die Referenzen gehst, kannst Du Das sogar selbst reparieren, auf (Bearbeiten) klicken und dann richtiger link einsetzen ;-) Gruss Wassermann

Montag, 22. November 2010, 05:27

Forenbeitrag von: »Wassermann«

Fehlermeldung ausgeben bei Formularfeldern

Hallo zusammen, Dachte es wäre ersichtlich dass anstelle des Blauen Punktes mit dem Ausrufezeichen auch ein Texte Hinterlegt werden können. ;-) Gruss Wassermann